Skip to content

Support us

Created: 2022-04-13 | Last update: 2022-04-13

Metasploit Framework

Installation

apt install -y metasploit-framework postgresql
systemctl enable postgresql
systemctl start postgresql
msfdb init

Start:

msfconsole
Back to top